Loading...   Upload Image

Fehler gefunden?Forum » Inside » Feedback & Fragen » Fehler gefunden?

Neues Thema verfassen Neues Thema

  • AliceUser ist offline
    Admin


    Alice

    Registriert: 14.12.2006
    Beitraege: 1059

    17.07.2007 um 13:57 Uhr

    Da das Forum noch in den Kinderschuhen steckt, kann es vorkommen dass hier und da noch ein paar Schoehnheitsfehler bestehen...

    Solltest du einen Fehler entdeckt haben, so melde dich doch bitte hier!

    Liebe Gruesse Alice



    ... { signatur } ...
  • -Name-User ist offline
    Mod of the night


    -Name-

    Registriert: 19.04.2007
    Beitraege: 690

    18.07.2007 um 12:07 Uhr

    Hmm... es werden wieder nur neu eröffnete Themen als Beiträge gezählt ;)



  • MelanieUser ist offline
    Newbie



    Registriert: 14.07.2007
    Beitraege: 6

    18.07.2007 um 13:25 Uhr

    Ja das habe ich auch schon bemerkt aber finde ich nicht weiter schlimm.

    Es geht hier ja nicht um die Beiträge oder vielleicht für einige doch ;)
    Kann man aber sicher ändern oder Alice???



  • -Name-User ist offline
    Mod of the night


    -Name-

    Registriert: 19.04.2007
    Beitraege: 690

    18.07.2007 um 14:03 Uhr

    ->Das Problem wurde eigentlich schon beim Beta-Testen behoben - weis nicht warum das jetzt wieder da ist ;)



  • AliceUser ist offline
    Admin


    Alice

    Registriert: 14.12.2006
    Beitraege: 1059

    18.07.2007 um 15:44 Uhr

    Aehm, ja eigentlich war der Fehler behoben.

    Nu, denn muss ich mal nachschauen gehen, was nun wieder nicht stimmt ...

    So nun sollte es wieder klappen :)



    Der Beitrag wurde insgesamt 1 mal editiert, zuletzt 18.07.2007 um 16:03 Uhr ...
    ... { signatur } ...
  • -Name-User ist offline
    Mod of the night


    -Name-

    Registriert: 19.04.2007
    Beitraege: 690

    18.07.2007 um 21:03 Uhr

    Alles klar nun klappt es wieder wunderbar :)



  • HiramiUser ist offline
    Member


    Hirami

    Registriert: 15.04.2007
    Beitraege: 89

    21.07.2007 um 22:38 Uhr

    Hm.. wollte vorhin in meinem Profil meine Website-Adresse eingeben.. ok... auf Speichern, ins Profil gegangen, wird nicht eingetragen... nochmal das gleiche, wieder nichts..
    Muss die erst irgendwie deinerseits freigeschaltet werden oder mag mich das Teil nicht so ganz? :(



  • AliceUser ist offline
    Admin


    Alice

    Registriert: 14.12.2006
    Beitraege: 1059

    22.07.2007 um 00:01 Uhr

    Zitat von Hirami:
    Hm.. wollte vorhin in meinem Profil meine Website-Adresse eingeben.. ok... auf Speichern, ins Profil gegangen, wird nicht eingetragen... nochmal das gleiche, wieder nichts..
    Muss die erst irgendwie deinerseits freigeschaltet werden oder mag mich das Teil nicht so ganz? :(


    Sollte nun klappen ;)



    ... { signatur } ...
  • HiramiUser ist offline
    Member


    Hirami

    Registriert: 15.04.2007
    Beitraege: 89

    22.07.2007 um 00:30 Uhr

    jep, danke :)

    Was mir grad noch so auffällt, wenn man im Forum bei jemadem auf "Website" klickt, öffnet sich der Link im gleichen Fenster/Tab, kann man da ja evtl einstellen dass es sich in nem neuen Fenster öffnet?
    Sollen ja nicht die Besucher weglaufen ;)



  • AliceUser ist offline
    Admin


    Alice

    Registriert: 14.12.2006
    Beitraege: 1059

    22.07.2007 um 09:32 Uhr

    Zitat von Hirami:
    jep, danke :)

    Was mir grad noch so auffällt, wenn man im Forum bei jemadem auf "Website" klickt, öffnet sich der Link im gleichen Fenster/Tab, kann man da ja evtl einstellen dass es sich in nem neuen Fenster öffnet?
    Sollen ja nicht die Besucher weglaufen ;)


    Nun geht ein neues Fensterl auf ...



    ... { signatur } ...

[ 1 ] 2 3 » ... Letzte » Seite 1 von 3


Affiliates:   Colorful Gfx  •   Blue-Graphics  •   Design Grafixx  •   The Seduction  •   Chibi Graphics  •   Pat DG  •   Gallery Yuri  • Show all ...
designenlassen.de - Der Design-Marktplatz für Webdesign, Logo-Design, Flyerdesign u.v.m.        ALL-INKL.COM - Webhosting Server Hosting Domain Provider